Jump to content

Build Theme!
  • Log in with Twitter Log In with Google      Sign In   
  • Create Account

Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  pcrene : (28 May 2015 - 08:23 PM) Goede avond alle...
@  brombeer : (28 May 2015 - 04:53 PM) Moi sattaz,
@  sattaz : (28 May 2015 - 04:52 PM) Goedemiddag :)
@  brombeer : (28 May 2015 - 06:40 AM) Goedemorgen, ouwe man is weer vroeg eruit en hopelijk weer mooi weer vandaag ;) :)
@  brombeer : (27 May 2015 - 08:16 AM) Ik lees op de site van mijn lieve vriend ook al over storingen bij C+, dus eerst maar even wachten wat er gebeurt. :D ;) :)
@  brombeer : (27 May 2015 - 07:51 AM) Goedemorgen, ouwe man net wakker en heet weer geen beeld op diverse regionale kanalen en ook weer wat andere kanalen signaalserkte niet groter dan 50% :( :angry:
@  pcrene : (27 May 2015 - 06:42 AM) Oh... Ik zei gisteren ook al tegen de barman, jou pensioen heb ik betaald, een mooiere fooi kun je niet krijgen
@  sattaz : (26 May 2015 - 04:52 PM) Misschien ga ik ook wel naar Griekenland :D Mijn geld is er immers al... :(
@  sattaz : (26 May 2015 - 04:51 PM) pcrene,
@  sattaz : (26 May 2015 - 04:50 PM) Goedemiddag ;)
@  brombeer : (24 May 2015 - 04:23 PM) Oh heerlijk Rene geniet er lekker van :)
@  pcrene : (24 May 2015 - 11:42 AM) groetjes uit Griekenland
@  pcrene : (24 May 2015 - 11:42 AM) @brombeer Alles oke bij je?
@  brombeer : (23 May 2015 - 09:10 AM) Goedemorge, tisweer weekend,,, :)
@  brombeer : (21 May 2015 - 08:20 AM) Overigens momenteelmet openrsi4.2 gen problemen . geen freezes te zien of blokvorming.
@  brombeer : (21 May 2015 - 08:19 AM) Tja, dat is niet lief van C+
@  ziggy : (20 May 2015 - 09:17 PM) zie je rene alleen de orginele canal gigitaal ontvangers hebben geen problemen
@  pcrene : (20 May 2015 - 08:02 PM) @ziggy @brombeer : zei ik toch al.... :-)
@  brombeer : (20 May 2015 - 07:42 PM) Ja dank je ook een goedenavond allemaal... :) :)
@  sattaz : (20 May 2015 - 05:56 PM) Goedenavond ;)
@  brombeer : (19 May 2015 - 07:55 PM) Ah, oke bedankt voor de info ziggy. :) :)
@  ziggy : (19 May 2015 - 07:46 PM) hier is de oorzaak van je geluids problemen brombeer
@  ziggy : (19 May 2015 - 07:46 PM) Dus , denk toch dat canal digitaal een foutje heeft gemaakt, precies dezelfde fout als vorige week dinsdag / woensdag. En waarschijnlijk wordt die fout veroorzaakt door een kleine wijziging op de 11914 transponder. Gister is namelijk een zender op diezelfde transponder bijgekomen of enigszins iets gewijzigd. Zie de site van kingofsat maar eens.
@  ziggy : (19 May 2015 - 07:37 PM) 23 mei clubdag de transponder
@  pcrene : (19 May 2015 - 06:06 PM) Ligt het niet aan CD? Als bij jou geluid is , is er dan bij een sat collega wel geluid?
@  brombeer : (18 May 2015 - 05:17 PM) openvix ook geprobeerd maar hiermee hetzelfde euvel. :( :)
@  brombeer : (18 May 2015 - 03:31 PM) Weer geen geluid op de regionale kanalen en freezes en blokvorming ga weer over op openrsi want hier zit ik niet op te wachten.
@  brombeer : (18 May 2015 - 03:29 PM) Tis gek, na een update vanmorgen geeft openatv dezelfde fout als openrsi een dag of wat geleden, :( :(
@  brombeer : (17 May 2015 - 01:16 PM) zo, fijne vakantie Rene :) :)
@  ziggy : (17 May 2015 - 10:58 AM) geniet er van
@  pcrene : (17 May 2015 - 07:47 AM) Zo .. Nu 10 dagen naar de zon :rolleyes:
@  ziggy : (16 May 2015 - 10:28 PM) <_< :wub: :wub: :wub: :wub: :wub:
@  brombeer : (16 May 2015 - 10:11 PM) :wub: :) :)
@  pcrene : (16 May 2015 - 09:39 PM) @ziggy voor echt betrouwbare mensen niet
@  ziggy : (16 May 2015 - 04:43 PM) is het niet strafbaar om onder diverse namen te posten :P
@  brombeer : (15 May 2015 - 05:06 PM) :o :) :)
@  nitro : (15 May 2015 - 05:04 PM) Ben benieuwd of het op wat langer termijn goed blijft.Bij mij begonnen de problemen ook pas na een tijdje :)
@  pcrene : (15 May 2015 - 11:35 AM) Zover ik kan zien wel, had alleen niet dezelfde problemen als jullie
@  brombeer : (15 May 2015 - 09:51 AM) Hoe lijkt het nu Rene, is het nu stabiel??? :)
@  pcrene : (14 May 2015 - 09:55 PM) Update gelukt
@  pcrene : (14 May 2015 - 09:45 PM) @sattommy : update of reflash? Reflash doe ik anders morgen
@  sattommy : (14 May 2015 - 08:56 PM) update. staan nu online
@  nitro : (14 May 2015 - 08:00 PM) sh*t is die nitro erweer
@  nitro : (14 May 2015 - 07:59 PM) @ziggy, nee dat doet ze niet ze is gek met de ouwe brombeer al ruim 37 jaar ;) :)
@  pcrene : (14 May 2015 - 05:12 PM) @brombeer , klinkt goed brombeer, laat je lekker verwennen ;-)
@  pcrene : (14 May 2015 - 05:11 PM) @sattommy , zit dat in een update of is het een reflash?
@  ziggy : (14 May 2015 - 04:34 PM) als ze je hard mept heb je nog meer verzorging nodig :D
@  sattommy : (14 May 2015 - 04:19 PM) Drivers worden geupdate in 4.1 en 4.2 images, hopelijk dan minder problemen
@  brombeer : (14 May 2015 - 03:10 PM) :wub: :wub: lijkt me geen strak plan de sirene een oor aannaaien zolang ze mij zo lief verzorgt ;) :)
@  pcrene : (14 May 2015 - 02:10 PM) @ziggy Goede tip ha ha
@  ziggy : (14 May 2015 - 01:16 PM) zet op je open atv de skin van openplihd dan merkt sirene er niets van ziet er het zelfde uit
@  brombeer : (14 May 2015 - 11:00 AM) @rene, heb van alles geprobeerd probleem bleef. Nu met openatv een goed draaiende box stabiel en op sommige punten sneller waronder zappen en opvragen teletex :) :)
@  pcrene : (14 May 2015 - 08:40 AM) Audio probleem is niet alleen bij CD, als de zender van audio wisseld ( zelf of automatisch) dan geluid weg, heen en weer zappen levert weer audio.
@  brombeer : (13 May 2015 - 12:18 PM) @rene denk dat je gelijk hebt,,,
@  brombeer : (13 May 2015 - 12:16 PM) Probleem zit dus wel in openrsi jammer genoeg want open atv draai ik liever niet mee want daar is de sirene niet zo blij mee maar goed beter iets dan niets toch.
@  brombeer : (13 May 2015 - 12:12 PM) Goedemiddag ouwe man is druk aan de hobby en heeft nu weer werkende regionale kanalen, dit is gelukt door de box te flashen met openatv4.2. :D :D :D
@  pcrene : (13 May 2015 - 09:03 AM) Ha ha, goede morgen, misschien vind de laptop Nitro leuker dan een Brombeer
@  brombeer : (13 May 2015 - 07:54 AM) moggeh, weer ruzie met mijn laptop(ouwe meuk) geeft steeds nitro ipv ouwe brombeer... :)
@  nitro : (13 May 2015 - 07:51 AM) Bij CD liggen ze nog steeds te slapen, geluid is er nog niet :o :angry:
@  pcrene : (12 May 2015 - 11:38 PM) @ziggy Wow moet niet gekker worden

Photo

Azup


  • Please log in to reply
No replies to this topic

#1 guardian

guardian

    Advanced Pro Member

  • Members
  • PipPipPipPip
  • 575 posts

Posted 19 March 2012 - 10:10

Latest installer version 2.0.4( install first if you don't have Azup installed already on your PC )

And latest version 2.1.6 ( Use this one to flash latest images )

Attached Files


  • djesko likes this
Wave t55 - 28E - 5W
Azbox Me - boot 0:Aztrino - boot 1: RSI 0.4 - boot 2 : ????
Azbox Premium plus - RSI E2
Azbox Premium - RSI E2
Azbox Ultra - MOF 0.9.00




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users