Jump to content

Build Theme!
  • Log in with Twitter Log In with Google      Sign In   
  • Create Account

Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  brombeer : (21 May 2015 - 08:20 AM) Overigens momenteelmet openrsi4.2 gen problemen . geen freezes te zien of blokvorming.
@  brombeer : (21 May 2015 - 08:19 AM) Tja, dat is niet lief van C+
@  ziggy : (20 May 2015 - 09:17 PM) zie je rene alleen de orginele canal gigitaal ontvangers hebben geen problemen
@  pcrene : (20 May 2015 - 08:02 PM) @ziggy @brombeer : zei ik toch al.... :-)
@  brombeer : (20 May 2015 - 07:42 PM) Ja dank je ook een goedenavond allemaal... :) :)
@  sattaz : (20 May 2015 - 05:56 PM) Goedenavond ;)
@  brombeer : (19 May 2015 - 07:55 PM) Ah, oke bedankt voor de info ziggy. :) :)
@  ziggy : (19 May 2015 - 07:46 PM) hier is de oorzaak van je geluids problemen brombeer
@  ziggy : (19 May 2015 - 07:46 PM) Dus , denk toch dat canal digitaal een foutje heeft gemaakt, precies dezelfde fout als vorige week dinsdag / woensdag. En waarschijnlijk wordt die fout veroorzaakt door een kleine wijziging op de 11914 transponder. Gister is namelijk een zender op diezelfde transponder bijgekomen of enigszins iets gewijzigd. Zie de site van kingofsat maar eens.
@  ziggy : (19 May 2015 - 07:37 PM) 23 mei clubdag de transponder
@  pcrene : (19 May 2015 - 06:06 PM) Ligt het niet aan CD? Als bij jou geluid is , is er dan bij een sat collega wel geluid?
@  brombeer : (18 May 2015 - 05:17 PM) openvix ook geprobeerd maar hiermee hetzelfde euvel. :( :)
@  brombeer : (18 May 2015 - 03:31 PM) Weer geen geluid op de regionale kanalen en freezes en blokvorming ga weer over op openrsi want hier zit ik niet op te wachten.
@  brombeer : (18 May 2015 - 03:29 PM) Tis gek, na een update vanmorgen geeft openatv dezelfde fout als openrsi een dag of wat geleden, :( :(
@  brombeer : (17 May 2015 - 01:16 PM) zo, fijne vakantie Rene :) :)
@  ziggy : (17 May 2015 - 10:58 AM) geniet er van
@  pcrene : (17 May 2015 - 07:47 AM) Zo .. Nu 10 dagen naar de zon :rolleyes:
@  ziggy : (16 May 2015 - 10:28 PM) <_< :wub: :wub: :wub: :wub: :wub:
@  brombeer : (16 May 2015 - 10:11 PM) :wub: :) :)
@  pcrene : (16 May 2015 - 09:39 PM) @ziggy voor echt betrouwbare mensen niet
@  ziggy : (16 May 2015 - 04:43 PM) is het niet strafbaar om onder diverse namen te posten :P
@  brombeer : (15 May 2015 - 05:06 PM) :o :) :)
@  nitro : (15 May 2015 - 05:04 PM) Ben benieuwd of het op wat langer termijn goed blijft.Bij mij begonnen de problemen ook pas na een tijdje :)
@  pcrene : (15 May 2015 - 11:35 AM) Zover ik kan zien wel, had alleen niet dezelfde problemen als jullie
@  brombeer : (15 May 2015 - 09:51 AM) Hoe lijkt het nu Rene, is het nu stabiel??? :)
@  pcrene : (14 May 2015 - 09:55 PM) Update gelukt
@  pcrene : (14 May 2015 - 09:45 PM) @sattommy : update of reflash? Reflash doe ik anders morgen
@  sattommy : (14 May 2015 - 08:56 PM) update. staan nu online
@  nitro : (14 May 2015 - 08:00 PM) sh*t is die nitro erweer
@  nitro : (14 May 2015 - 07:59 PM) @ziggy, nee dat doet ze niet ze is gek met de ouwe brombeer al ruim 37 jaar ;) :)
@  pcrene : (14 May 2015 - 05:12 PM) @brombeer , klinkt goed brombeer, laat je lekker verwennen ;-)
@  pcrene : (14 May 2015 - 05:11 PM) @sattommy , zit dat in een update of is het een reflash?
@  ziggy : (14 May 2015 - 04:34 PM) als ze je hard mept heb je nog meer verzorging nodig :D
@  sattommy : (14 May 2015 - 04:19 PM) Drivers worden geupdate in 4.1 en 4.2 images, hopelijk dan minder problemen
@  brombeer : (14 May 2015 - 03:10 PM) :wub: :wub: lijkt me geen strak plan de sirene een oor aannaaien zolang ze mij zo lief verzorgt ;) :)
@  pcrene : (14 May 2015 - 02:10 PM) @ziggy Goede tip ha ha
@  ziggy : (14 May 2015 - 01:16 PM) zet op je open atv de skin van openplihd dan merkt sirene er niets van ziet er het zelfde uit
@  brombeer : (14 May 2015 - 11:00 AM) @rene, heb van alles geprobeerd probleem bleef. Nu met openatv een goed draaiende box stabiel en op sommige punten sneller waronder zappen en opvragen teletex :) :)
@  pcrene : (14 May 2015 - 08:40 AM) Audio probleem is niet alleen bij CD, als de zender van audio wisseld ( zelf of automatisch) dan geluid weg, heen en weer zappen levert weer audio.
@  brombeer : (13 May 2015 - 12:18 PM) @rene denk dat je gelijk hebt,,,
@  brombeer : (13 May 2015 - 12:16 PM) Probleem zit dus wel in openrsi jammer genoeg want open atv draai ik liever niet mee want daar is de sirene niet zo blij mee maar goed beter iets dan niets toch.
@  brombeer : (13 May 2015 - 12:12 PM) Goedemiddag ouwe man is druk aan de hobby en heeft nu weer werkende regionale kanalen, dit is gelukt door de box te flashen met openatv4.2. :D :D :D
@  pcrene : (13 May 2015 - 09:03 AM) Ha ha, goede morgen, misschien vind de laptop Nitro leuker dan een Brombeer
@  brombeer : (13 May 2015 - 07:54 AM) moggeh, weer ruzie met mijn laptop(ouwe meuk) geeft steeds nitro ipv ouwe brombeer... :)
@  nitro : (13 May 2015 - 07:51 AM) Bij CD liggen ze nog steeds te slapen, geluid is er nog niet :o :angry:
@  pcrene : (12 May 2015 - 11:38 PM) @ziggy Wow moet niet gekker worden
@  ziggy : (12 May 2015 - 09:40 PM) :D :D :D :D :D :D
@  ziggy : (12 May 2015 - 09:40 PM) nieuw beleid bij cd als je ook geluid wilt moet je extra betalen ze testen dit eerst bij de regio zenders
@  sattaz : (12 May 2015 - 06:47 PM) Goedenavond ;)
@  brombeer : (12 May 2015 - 06:09 PM) Diverse regionale kanalen hebben geen geluid waaronder tv noord iemand ook last van :( :angry: :)
@  ziggy : (11 May 2015 - 08:27 PM) erg belangrijk die rust werk kan altijd nog geniet lekker van het mooie weer
@  brombeer : (11 May 2015 - 05:11 PM) Heerlijk weertje vandaag, met de hobby bezig geweest en verder rust rust rust..
@  nitro : (10 May 2015 - 08:21 PM) ja morgen schijnt het lekker warm te worden lekker op het terras buiten zitten,,,, :) :)
@  ziggy : (10 May 2015 - 06:09 PM) uit gezon't brombeer morgen nog een mooie dag met veel zon
@  ziggy : (08 May 2015 - 08:50 PM) geniet er maar lekker van voor je het weet is het weer over. :D
@  brombeer : (08 May 2015 - 09:10 AM) Goedemorgen, gaat lekker weer worden volgende week :)
@  sattaz : (07 May 2015 - 04:52 PM) Goedemiddag ;)
@  brombeer : (07 May 2015 - 09:12 AM) Ouwe man zeker kippig gisteren want ze waren gewoon te downloaden
@  brombeer : (07 May 2015 - 09:11 AM) Openuitzending gemist zit er nu in en hbbtv ook erin gezet.
@  brombeer : (07 May 2015 - 09:10 AM) Thanks ziggydat werk leuk :)

Photo

Tuto sur l'outil Dreamboxedit,


  • Please log in to reply
4 replies to this topic

#1 valerie

valerie

    Advanced Pro Member

  • Members
  • PipPipPipPip
  • 427 posts
  • LocationAmsterdam en Parijs

Posted 18 April 2012 - 11:58

Bonjour,

Tuto
pour bien utiliser Dreamboxedit

Voilà un petit tuto de l'outil Dreamboxedit, sur la gestion des favoris.
Pour vos listes des chaines.

cordialement.
valerie

Attached Files


  • leao6 likes this
Azboxme - boot0:Aztrino - boot1:Rti 1.8.0 - boot 2: OpenRSI
Azboxme - boot0:Aztrino - boot 1:OpenRSI
Azbox Premium - OpenRSI
Azbox Premium+ - RTI 1.7.0
Azbox Premium+ - RSI E2
2 Dreambox 8000 - Dream Elite 3.0 010r4 OE1.6
diseqc 8 lnb

#2 valerie

valerie

    Advanced Pro Member

  • Members
  • PipPipPipPip
  • 427 posts
  • LocationAmsterdam en Parijs

Posted 19 April 2012 - 14:20

Bonjour,

dreamboxedit 5.0.2.0
A télécharger : ici

Cordialement.
valerie
Azboxme - boot0:Aztrino - boot1:Rti 1.8.0 - boot 2: OpenRSI
Azboxme - boot0:Aztrino - boot 1:OpenRSI
Azbox Premium - OpenRSI
Azbox Premium+ - RTI 1.7.0
Azbox Premium+ - RSI E2
2 Dreambox 8000 - Dream Elite 3.0 010r4 OE1.6
diseqc 8 lnb

#3 willy01

willy01

    Lid

  • Members
  • PipPip
  • 25 posts

Posted 11 May 2012 - 21:38

bonsoir mon probleme est plutot la configuration du tuner.
y a t il un how to.

#4 valerie

valerie

    Advanced Pro Member

  • Members
  • PipPipPipPip
  • 427 posts
  • LocationAmsterdam en Parijs

Posted 16 May 2012 - 14:36

Bonjour Willy

C’est quoi ta parabole est elle fixe ou sur Rotor et de combien de lnb vous disposez, et vous voulez quoi comme satellites.
J’attends ta réponse.

Cordialement
valerie
Azboxme - boot0:Aztrino - boot1:Rti 1.8.0 - boot 2: OpenRSI
Azboxme - boot0:Aztrino - boot 1:OpenRSI
Azbox Premium - OpenRSI
Azbox Premium+ - RTI 1.7.0
Azbox Premium+ - RSI E2
2 Dreambox 8000 - Dream Elite 3.0 010r4 OE1.6
diseqc 8 lnb

#5 willy01

willy01

    Lid

  • Members
  • PipPip
  • 25 posts

Posted 24 May 2012 - 12:32

bonjour j'ai 1 parabole de 60cm.je ne configure que 6 sat(5eme ouest 7eme est 13 19 28.2 39em).
le deplacement entre 2 sats est problematique.j'ai dejà pose la question sous echec accord.
c'est toujours moi et je n'ai tjrs pas la solution.
mercie bien a tous




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users